メニューをスキップして本文へ

添付ファイルを開けない

対象情報

OS
Windows
メールソフト
Windowsメール 6.0
Outlook Express 6.0
ドリームネットメールをご利用のかたはこちら

原因

Windowsメール の場合は、セキュリティ機能によって、ウイルスの可能性がある添付ファイルを開かない設定になっている可能性があります。

Outlook Express の場合は、Internet Explorer 6 Service Pack 1 または Windows XP Service Pack 1 をインストールすると、ウイルスの可能性がある添付ファイルを開かないように設定されます。

対処方法

ご利用のメールソフトにより対処方法が異なりますので、以下よりお使いのメールソフトを選択してください。

Windowsメール 6.0 の場合

  1. Windowsメール 6.0 を起動します。

    次の手順へ

  2. [ツール]-[オプション]をクリックします。

    次の手順へ

  3. [セキュリティ]タブを開き、[ウイルスの可能性がある添付ファイルを保存したり開いたりしない]のチェックをはずします。
    [適用]-[OK]をクリックします。

    ※このチェックを外すとウイルスの可能性のある添付ファイルも開いてしまいます。

Outlook Express 6.0 の場合

  1. Outlook Express 6.0 を起動します。

    次の手順へ

  2. [ツール]-[オプション]をクリックします。

    次の手順へ

  3. [セキュリティ]タブを開き、[ウイルスの可能性がある添付ファイルを保存したり開いたりしない]のチェックをはずします。
    [適用]-[OK]をクリックします。

    ※このチェックを外すとウイルスの可能性のある添付ファイルも開いてしまいます。

[No.11134]

オンラインサポートへのご意見、ご要望をお聞かせください。
お客さまからの声を大切にし、改善に努めてまいります。

◇お客さまの疑問・問題は解決しましたか?

◇このページの内容について、ご意見・ご要望をお寄せください。

※このフォームからいただいたご意見等については、お客さまに直接ご回答を差し上げることができません。
回答が必要な場合は、お問い合わせページをご利用ください。

記入されましたら、送信ボタンを押してください。ご協力ありがとうございます。

▲ページの先頭へ