本文へジャンプ

送信先のサーバ側に問題がある場合のエラーと対処方法

対象情報

OS
すべて
メールソフト
すべて
ドリームネットメールをご利用のかたはこちら

エラーメッセージ

エラーメールの文中に、下記のような文章が含まれている場合は、このページで原因および対処方法をご確認ください。

  • Connection timed out
  • Connection refused
  • server dropped connection

※上記はエラーメッセージの一例です。

原因

  • ネームサーバに不具合が生じている可能性があります。

対処方法

サーバ側に原因があって一時的に送信できない場合の、経過報告のエラーメールです。すぐに再送信する必要はありません。
しばらく時間を置いても相手にメールが届かない場合や、別のエラーメールが届いた場合は、メールを再送信していただく必要があります。

[No.11144]

オンラインサポートへのご意見、ご要望をお聞かせください。
お客さまからの声を大切にし、改善に努めてまいります。

◇お客さまの疑問・問題は解決しましたか?

◇このページの内容について、ご意見・ご要望をお寄せください。

※このフォームからいただいたご意見等については、お客さまに直接ご回答を差し上げることができません。
回答が必要な場合は、お問い合わせページをご利用ください。

記入されましたら、送信ボタンを押してください。ご協力ありがとうございます。

▲ページの先頭へ